Topic Options
#42010 - 03/31/11 12:12 AM LINE NUMBER assigning
Ashutosh_Ojha12 Offline
Member

Registered: 12/30/10
Posts: 73
Loc: West Bengal, India
Hii,

I am using Caesar-II 5.3 version...

During LINE NUMBER assigning to models, i am getting some problem..
1)After assigning 1 line number for some of the elements , another line number is not assigning fo other elements..

2) Also from "Creation from selection" button Line number is not assigning.


Please provide me the solution....



Ashutosh

Top
#42026 - 03/31/11 07:18 AM Re: LINE NUMBER assigning [Re: Ashutosh_Ojha12]
Richard Ay Offline
Member

Registered: 12/13/99
Posts: 6226
Loc: Houston, Texas, USA
_________________________
Regards,
Richard Ay - Consultant

Top
#42296 - 04/08/11 05:06 AM Re: LINE NUMBER assigning [Re: Richard Ay]
Ashutosh_Ojha12 Offline
Member

Registered: 12/30/10
Posts: 73
Loc: West Bengal, India
Dear Richard,


As per your saying I had Installed the new Service Pack 1 for CAESAR II 2011 (5.30)....
But then also "LINE NUMBER" option is not working properly.

Kindly tell me the method to assign the line numbers to models..

waiting for your reply..

Ashutosh

Top
#42298 - 04/08/11 06:45 AM Re: LINE NUMBER assigning [Re: Ashutosh_Ojha12]
Richard Ay Offline
Member

Registered: 12/13/99
Posts: 6226
Loc: Houston, Texas, USA
The "Line Number" facility is a work in progress. Following initial user comments from the initial 5.30 release, we are reworking how Line Numbes work. This should be available in the next "build".
_________________________
Regards,
Richard Ay - Consultant

Top



Moderator:  Denny_Thomas, uribejl 
Who's Online
0 registered (), 117 Guests and 2 Spiders online.
Key: Admin, Global Mod, Mod
May
Su M Tu W Th F Sa
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31
Forum Stats
12065 Members
14 Forums
16973 Topics
75151 Posts

Max Online: 303 @ 01/28/20 11:58 PM
Top Posters (30 Days)